23:08
ОбновитьСмайлыУправление мини-чатом
МИНИ-ЧАТ
Главная страница!

 



 
        
Подвиcание SA-MP (2)
Max 20.02.2017 21:57
 





Рекомендуем:
Добавить IP: 95.172.59.51:7777





Последние Файлы GTA 4 Последние Файлы GTA-MP Реклама
Скрипт GTA 4 элементы Watch... 07.09.2014
Ferrari 360 Spider [EPM con... 13.12.2013
Porsche Cayenne Turbo 2012 ... 13.12.2013
Shelby Terlingua Mustang v1... 13.12.2013
Hamann Lamborghini Gallardo... 27.10.2013
Dgun (AvnanceRP,SampRP,Dimo... 19.03.2016
SAMP скрипт SX Events (MySQ... 03.03.2016
Карта ASL мэрия для SAMP се... 03.03.2016
AIM для SA-MP 0.3.7 22.02.2016
Скачать GTA SAMP 0.3.7 - Кл... 20.07.2015
Страница 1 из 11
Модератор форума: Kievskiy, Dima-kun 
Форум SAMP о мультиплеерах для GTA. » Обсуждения других тем » Системы и Сети » WampServer
WampServer
MckenzyДата: Пятница, 30.12.2011, 19:58 | Сообщение # 1
Советчик
Группа: I'm V.I.P.
Сообщений: 1212
Награды: 130
Город: Ярославль
Репутация: 2125
Замечания: 80%
Статус:
Проблема в следующем, не запускается WampServer, если Денвер запускался, то Wamp не запускается вообщем. Почему? Об этом я уже думаю второй день, облазил кучу сайтов, где много кто чего рассказывает, как я понял, у меня занят 80 порт. С 80 портом тоже все интересно, вот смотрите запускаю cmd, прописываю там netstat -ano, ищу порты по PID, окей, нахожу. иду в диспетчер задач, там по PID нахожу процесс, он занимает порты 80 и 443, процесс называется inetinfo.exe, пытался его выключить - никак, погуглил и узнал, что это связано с виндой, т.е это так и должно быть. Еще одна интересная херня получается, наткнулся на какую то левую программу с названием "Сканер портов", сканирую и у меня показывает, что порт 80 открыт и что то связанно с вирусом, но это как я думаю бред :) Кто знает как решить проблему? Что делать? Второй день себе мозг ***.
AndrejsДата: Пятница, 30.12.2011, 20:43 | Сообщение # 2
Группа: I'm V.I.P.
Сообщений: 1801
Награды: 37
Город: Tallinn
Репутация: 2282
Замечания: 20%
Статус:
выруби скайп и запуститься, потом можешь обратно скайп включать



MckenzyДата: Пятница, 30.12.2011, 21:03 | Сообщение # 3
Советчик
Группа: I'm V.I.P.
Сообщений: 1212
Награды: 130
Город: Ярославль
Репутация: 2125
Замечания: 80%
Статус:
Пробовал, не помогло.
AndrejsДата: Пятница, 30.12.2011, 21:14 | Сообщение # 4
Группа: I'm V.I.P.
Сообщений: 1801
Награды: 37
Город: Tallinn
Репутация: 2282
Замечания: 20%
Статус:
совсем не запускается? или сервисы не запускаются(В трее не горит зеленый)?



MckenzyДата: Пятница, 30.12.2011, 21:41 | Сообщение # 5
Советчик
Группа: I'm V.I.P.
Сообщений: 1212
Награды: 130
Город: Ярославль
Репутация: 2125
Замечания: 80%
Статус:
Ну он запускается, но пишет что "Сервер выключен" Нажимаю опять по ярлыку, ничего не происходит.
AndrejsДата: Суббота, 31.12.2011, 00:33 | Сообщение # 6
Группа: I'm V.I.P.
Сообщений: 1801
Награды: 37
Город: Tallinn
Репутация: 2282
Замечания: 20%
Статус:
Странно, тоже было такое, и тоже жаловался на то, что был занят 80 порт. Выключение скайпа всегда помогает



Форум SAMP о мультиплеерах для GTA. » Обсуждения других тем » Системы и Сети » WampServer
Страница 1 из 11
Поиск:





 


 


 
Хостинг от uCoz SAMP-RUS.COM